Jump to content

Search the Community

Showing results for tags 'ruhemodus fernbedienung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Neuste DVB Versionen mit Recording installiert: Hallo, wenn ich den Ruhemodus im OSD mit der Fernbedienung aktiviere, fährt der Rechner beim Hochfahren ein zweites mal in den Ruhemodus. Beim mal ersten sieht man oft das Windowslogo oder sogar des Fernsehbild und dann fährt er alleine wieder in den Ruhemodus. Erst ein zweiter Start geht dann. Benutzt wird der Infrarot-Empfänger an seriellen Anschluss und die Fernbedienung TS35 von Technisat mit Winlirc. Wenn ich den Rechner mit laufenden DVBViewer Fenster über das Windows Betriebssystem (Windows Fenster) in den Ruhestand schicke fährt er ohne Probleme sofort hoch. Wenn ich mit einer HID Funk-Tastatur mit Touchpad statt Zahlenblock über das OSD Menü den Rechner in den Ruhezustand schicke habe ich auch keine Probleme beim Hochfahren. Das Problem hatte ich schon unter XP mit älteren Versionen. Aktuell Windows 10 Gruß Andreas support.zip
×
×
  • Create New...