Jump to content

Keine ÖR-HD Sender


kabelfan

Recommended Posts

Hallo!

 

Ich habe das Problem das ich mit meiner TV Karte Technisat CableStar Combo HD CI keine Öffentlich Rechtlichen HDTV Sender finde. Sky HD und die SD Sender werden alle gefunden. Mein Kabelanbieter AEP Plückhahn hat keine Grundverschlüsselung auf diesen Sendern. Ich habe schon alles mögliche versucht Frequenzen und Transponder manuell eingegeben.

 

Wisst ihr rat?

 

Gruß

Link to post

Wenn du Transponder hinzufügen möchtest brauchst du Trans Edit (Mitgliderbereich).

 

Sonst versuch es erst mal mit Gründliche Suche.

http://de.DVBViewer.tv/wiki/Sendersuchlauf#Gr.C3.BCndliche_Suche_.28dauert_l.C3.A4nger.29

 

Gründliche Suche hat nichts gebracht auf den in der Liste angegenen Frequenzen

 

Ich habe mir mal Trans Edit angeguckt und hab überhaupt keine Ahnung wie das funktioniert. Kannst du mir da behilflich sein? Hier meine Kanalbelegung http://www.aepnet.de/index.php?id=340

 

Das gleiche Problem gibts es bei einem anderen User mit der TE2 auch HIER

Edited by kabelfan
Link to post

Für Transedit gibt es eine anleitung. Möglicherweise bringt das aber auch nichts und liegt das problem woanders. ARD/ZDF-HD liegen laut liste auf einem 256QAM-modulierten transponder.

 

ARD/ZDF HD 	S40 	458 	6,875 	256

 

Manche karten machen da schlapp, wenn die signalqualität nicht top ist. Ansonsten mit transedit Freq=480MHz, Modulation=QAM 256 und Symbolrate=6875 testen.

Link to post

Manche karten machen da schlapp, wenn die signalqualität nicht top ist. Ansonsten mit transedit Freq=480MHz, Modulation=QAM 256 und Symbolrate=6875 testen.

 

Wie müsste denn die Signalqualität mindestens sein?

Link to post

Wie müsste denn die Signalqualität mindestens sein?

 

Hallo,

die zu niedrige SIGNALSTÄRKE könnte das Problem sein.

Bei mir: ÖR HD-Sender kommen mit ca. 60 % an,

andere HD-Sender (z.B. SERVUS HD) dagegen mit ca. 90 % !!

 

Ich hab deswegen meinem Kabelanbieter eine Störungsmeldung zugesandt.

 

Warum das Problem scheinbar überall nur die ÖR HD-Sender betrifft, ist mir schleierhaft.

Link to post

Hallo,

die zu niedrige SIGNALSTÄRKE könnte das Problem sein.

Bei mir: ÖR HD-Sender kommen mit ca. 60 % an,

andere HD-Sender (z.B. SERVUS HD) dagegen mit ca. 90 % !!

 

Ich hab deswegen meinem Kabelanbieter eine Störungsmeldung zugesandt.

 

Warum das Problem scheinbar überall nur die ÖR HD-Sender betrifft, ist mir schleierhaft.

 

Ich bekomme die ja auch nicht rein.

 

Bei mir hat Das Erste SD aber 90-91% Signalstärke

 

Auf meinem HD Receiver (HUMAX NA-HD2000C) bekomme ich die HD Sender ja also kann es nicht am Anschluss liegen

Edited by kabelfan
Link to post

Auf die signalanzeigen kann man sich leider kaum verlassen.

 

Hast noch eine andere Idee? Das hat ja alles nicht funktioniert

 

Ich hab auch schon ne andere Dose in der Wohnung probiert

Edited by kabelfan
Link to post

..hast du es denn schon mit transedit probiert? Oder wie hast diesen trasnponder in deinen cable.ini gebracht?

 

Trotz der Anleitung kapiere ich Transedit irgendwie nicht

Link to post

Hast du die ÖR HD denn jetzt gefunden?

 

Sorry,

die 60 % beziehen sich auf den Philips-Fernseher,

die Abzweigung zum PC mit der TechniSat CableStar Combo ist im Ergebnis o h n e Anzeige/Empfang der ÖR HD-Programme.

 

SERVUS HD funktioniert dagegen einwandfrei!

Link to post

@kabelfan

Wenn du es dir zutraust, klemme mal die Dose ab und dein Kabel direkt an die Stammleitung.

Sollte es dann funktionieren ist der Pegel nach der Dose einfach zu schwach.

Dein Kabelanbieter könnte dann versuchen denn Pegel am Hausanschlussverstärker zu erhöhen

oder eine Dose mit niedrigerer Entkopplungsdämpfung einzusetzen oder Beides.

Link to post

@kabelfan

Wenn du es dir zutraust, klemme mal die Dose ab und dein Kabel direkt an die Stammleitung.

Sollte es dann funktionieren ist der Pegel nach der Dose einfach zu schwach.

Dein Kabelanbieter könnte dann versuchen denn Pegel am Hausanschlussverstärker zu erhöhen

oder eine Dose mit niedrigerer Entkopplungsdämpfung einzusetzen oder Beides.

 

Das würde wenig Sinn machen. Ich habe es vorhin schon an ner anderen Dose probiert da ist es genau so. Laut Mietvertrag darf ich das auch garnicht

Link to post

Ich habs mit Trans Edit jetzt probiert und dieses Programm findet sie beim Komplettscan auch nicht

..was heisst komplettscan? Hast du einen transponder.ini mit den frequenzen und modulationsparamterner deines kabelanbieters?

Hier habe ich dir einen ini vom HD-transponder konstruiert. Der muss in die transponder-mappe. Dann transedit öffnen und auf analyze oder scan klicken.

Link to post

..hmm, nicht gut. Es gibt noch ein paar andere kanäle mit 256QAM in der liste. Füge die mal in transedit hinzu (->add). das sind Sky HD-transponder (330, 338, 346 MHz). Die sind sicher verschlüsselt aber für den scan ist das egal..

Link to post

..hmm, nicht gut. Es gibt noch ein paar andere kanäle mit 256QAM in der liste. Füge die mal in transedit hinzu (->add). das sind Sky HD-transponder (330, 338, 346 MHz). Die sind sicher verschlüsselt aber für den scan ist das egal..

 

Die werden gefunden. Die kann ich mit der Karte auch gucken wo ich neulich die Smartcard ausm Receiver drin hatte

Link to post

Dann ist guter rat teuer. Probier ein anderes kabel, eine andere dose und vor allem, vermeide splitter. Wenn dann auch nichts kommt, musst du auf den transponder wohl verzichten oder eine andere karte probieren.

Link to post

Dann ist guter rat teuer. Probier ein anderes kabel, eine andere dose und vor allem, vermeide splitter. Wenn dann auch nichts kommt, musst du auf den transponder wohl verzichten oder eine andere karte probieren.

 

Probier ich am Wochenende. Aber auf dem Receiver auf der anderen Raumseite gehen die Sender

 

Kann man denn eine USB-Verlängerung verwenden?

Edited by kabelfan
Link to post
  • 2 weeks later...

Hallo ich habe den DVB-C Stick bekommen und kann jetzt die HD Sender empfangen. Allerdings kann ich nun diverse andere Sender nicht empfangen.

 

Hierzu gehören:

  • alle ÖR Radiosender
  • Die ZDF Digital Kanäle (ZDFinfo, ZDFneo und ZDFkultur)
  • RTL, VOX, Super RTL, und RTL2 nur als Austria vorhanden
  • n-tv fehlt komplett

 

Mehr Sender konnte ich derzeit nicht Feststellen. Der Stick ist dieser HIER

 

Habt ihr eine Idee?

Link to post

Ich hab mal die Frequenzen durchsucht und diese Frequenzen können nicht gelesen werden

 

Kanal Frequenz Symbolrate Modulation in QAM

 

ARD S32 394 6,875 64

AEPdigiTV S35 418 6,875 64

ZDF vision S34 410 6,875 64

 

Bei diesen Frequenzen bleiben PAT PMT SDT NIT rot

Link to post

Der Kabelanbieter überträgt wohl keine Transponderlisten Aktualisierungen.

 

Das heißt du musst die Transponderliste per Hand mit TransEdit anpassen so das alle Transponder enthalten sind auf denen dein Anbieter sendet.

Link to post

Wende dich an deine Kabelfuzzis. Es sieht nach einen Anlagenfehler aus.

 

Kurzschluss oder fehlender Abschlusswiderstand:

 

https://de.wikipedia.org/wiki/Stehwellenverh%C3%A4ltnis

 

Kreuzmodulation:

 

https://de.wikipedia.org/wiki/Kreuzmodulation

 

Bei analog TV konnte man die Auswirkungen auch am Bildschirm sehen.Digital leider nicht mehr.

Geht oder eben nicht.Ohne teure Messtechnik ist da nicht viel zu machen.

Link to post

Der Kabelanbieter überträgt wohl keine Transponderlisten Aktualisierungen.

 

Das heißt du musst die Transponderliste per Hand mit TransEdit anpassen so das alle Transponder enthalten sind auf denen dein Anbieter sendet.

 

Auf dem Receiver gehen diese Frequenzen ja. Nur eben aufm Rechner nicht

Link to post

Stimmen bei der Frequenz auch die restlichen Parameter (Symbolrate und Modulation)?

 

Und den Receiver Testest du auch am Selben Kabel wo sonst der PC dran hängt?

Link to post

Stimmen bei der Frequenz auch die restlichen Parameter (Symbolrate und Modulation)?

 

Und den Receiver Testest du auch am Selben Kabel wo sonst der PC dran hängt?

 

Ja

 

Mitlerweile Funktionieren die ÖR Radiosender auch nicht mehr

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...