Jump to content

Keine ÖR-HD Sender


kabelfan

Recommended Posts

..hier fehlt ordnung im chaos :rolleyes: bitte einen neuen support.zip.

 

Geht es um einen stick mit empia-hardware? Dann funktioniert vielleicht nur auto-modulation. Über NIT-search werden exakte parameter ergänzt. Mit haken in transedit -> Hardware -> "Force Auto Modulation" werden die modulationsparameter aber overruled.

Link to post

..erst mal auf die letzte version updaten. Deine hardware wird vielleicht von der V4.9.0.0 noch nicht vollständig unterstützt.

Link to post

..erst mal auf die letzte version updaten. Deine hardware wird vielleicht von der V4.9.0.0 noch nicht vollständig unterstützt.

 

Wie mache ich das?

Link to post

Hmm, ist vielleicht im umbruch für ein neues release. Da musst du warten..

 

 

Kann man nicht Theoretisch auch den GE Testen?

Link to post

..noch ne andere möglichkeit wäre, den Recording Service zu verwenden. Der wird noch ständig upgedatet. Bietet auch sonst noch vorteile, allerdings solltest du dich etwas einlesen :)

Link to post

..hast du den erzwungenen automode für die modulation gewählt? Hast du das überhaupt schon in transedit probiert?

Link to post

Ich hab jetzt noch eine Sache entdeckt

 

Die öffentlich Rechtlichen Radiosender gehen nur Zeitweise. Sonst ist die Stärke auf 0%. In der 0% Zeit sind sie mit Trans Edit auch nicht zu finden

Link to post
  • 3 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...