Jump to content
Sign in to follow this  
rabo

DVBViewer und Triax SAT>IP server

Recommended Posts

rabo

Hallo,

 

die Konstellation DVBViewer(Mediaserver (neuste Versionen) funktioniert bei mir nicht mehr.

Bis vor einigen Tagen lief das ganze in der Verbindung perfekt, nun wird beim Start des DvbViewers kurz die EPG des Senders angezeigt, aber kein Bild oder Ton.

Beim Triax-TSS400 wird dann angezeigt, das ein Stream mit entsprechender Signalstaerke und Qualitaet aktiv ist, aber DVBViewer sagt 0% .

Entsprechende REgeln der Windows Firewall habe ich via DMS_Firewall_Rules versucht zu erneuern, aber ohne Erfolg.

 

Mag jemand einen Blick auf die angehaegte Support.zip werfen?

 

 

support.zip

Share this post


Link to post
Griga
Zitat

Public Firewall Profile is active

 

https://www.dvbviewer.tv/forum/topic/61799-kein-bild-win10/?do=findComment&comment=477635

 

https://www.dvbviewer.tv/forum/topic/59060-ich-kann-nicht-mehr-zum-recording-service-verbinden/?do=findComment&comment=455010

 

vor 1 Stunde schrieb rabo:

Entsprechende REgeln der Windows Firewall habe ich via DMS_Firewall_Rules versucht zu erneuern, aber ohne Erfolg.

 

Erfordert Rechtsklick -> Als Admin ausführen. In deiner SystemInfo.txt ist kein Eintrag für den DMS zu sehen. Nur zwei für den DVBViewer.

 

Share this post


Link to post
rabo

Danke es laeuft wieder,  die Netzwerkerkennung war ausgeschaltet.

Share this post


Link to post
This thread is quite old. Please consider starting a new thread rather than reviving this one.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...