Jump to content

Search the Community

Showing results for tags 'hd sender'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hallo zusammen, habe mir eine neues System zusammen gestellt. (Msi B350 Gaming Plus, Amd Ryzen 2600, 2x4 GB Ramm DDR3 Balistics 2666 Mhz, Crusial M.2, Geforce 750Ti). Als erstes Bios geflusht mit anderen Prozi (CMos reset) Windows neu aufgesetzt, Lan und Boardtreiber, Grafiktreiber neu und und. Mein Problem jetzt sind die HD Sender (starke Artefakte) habe schon verschiedenes ausprobiert; DVDV unterschiedliche Versionen, Ram im Bios runtergesetzt 2133, so langsam komm ich nicht weiter. Hat irgendjemand noch ne Idee???? Vielen Dank im Vorraus support.zip
×
×
  • Create New...