Jump to content
bruce.w

Ersteinrichtung: Suchlauf startet nicht

Recommended Posts

bruce.w

Hallo ,

 

Meinen alten Hauptrechner mit funktionierender TV-Karte habe ich ausgesondert und einen neuen aufgesetzt. Am Inverto Monoblock betreibe ich erfolgreich parallel noch einen HTPC mit Cine 2S.

 

Folgendes Problem tritt nun bei meinem neuen Hauptrechner auf:

In der Ersteinrichtung des DVBViewer (noch shareware!) komme ich über den Wizard (Vorauswahl Astra 19,2) nur bis zum Start des Sendersuchlaufs. Der Suchlauf startet nicht. Kein Balkenfortschritt, keine Fehlermeldung, einfach nur ein Fenster welches unverändert bleibt.

Nachfolgend versuche in der Applikation selber unter Einstellungen/Hardware den Suchlauf anzustoßen. Dort ist sehr langsam Balkenfortschritt zu beobachten, Sender werden jedoch keine gefunden. Die Antennenanlage funktioniert und die TV-Karte wurde vom DVBViewer auch gleich erkannt.

Was fehlt dem DVBViewer hier?

Wie komme ich weiter?

 

Gruß bruce

 

 

Die DD Cine S2 TV Karte ist im Standard-Betrieb (nicht unicable), ein Antennenkabel angeschlossen, das andere bleibt offen.

 

Meine Konfiguration:

Inverto Quad Monoblock 23mm

Astra 19,2 und Eutelsat 13

Digital Devices Cine S2 (neu V 6.5), Spannungsversorgung separat angeschlossen

Rechner: Medion P5212 (neu)

Windows 8 64bit (normale Version, nicht Pro)

RAM 8GB

Grafik: GeForce GT640

 

 

Share this post


Link to post
Derrick

..kenne mich mit den OEM-versionen nicht aus, aber für monoblock musst du doch auch diseqc einstellen :rolleyes:

Share this post


Link to post
bruce.w

danke für den Tipp. habe alle 4 Möglichkeiten probiert und mit B/A

700 neue Sender + 624 Aktualisierungen bekommen.

 

Leider wird mir kein Bild, noch Ton angezeigt

 

 

:innocent:

Share this post


Link to post
bruce.w

Das Problem mit dem Wizard besteht weiterhin: der Suchlauf läuft nicht. Der Sendersuchlauf in der DVBViewer Applikation sucht und findet Sender.

Ein Bild bekomme ich dennoch nicht.

 

Kann mir hier jemand helfen?

 

GrußBruce

Share this post


Link to post
bruce.w

Gelöst mit Hilfe des freundlichen und kompetenten Digital Devices Support-Teams, welches sich auch mit dem DVBViewer auskennt.

 

Ursache war, dass DVBViewer anscheinend ausgrechnet den 1. Tuner zur Anzeige bringen wollte, an diesem war jeoch noch kein Antennenkabel angeschlossen.

Abschalten des 1. Tuners in den HW Einstellungen brachten dann auch Bild und Ton.

 

nachrichtlich:

DiseqC Einstellungen sind

- Astra 19 (schielend 6°): B/A

- Monoblock für Hotbird 13 (direkt ausgerichtet): A/A

 

 

GrußBruce

Share this post


Link to post
This thread is quite old. Please consider starting a new thread rather than reviving this one.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • JanHB
      By JanHB
      Hallo,
       
      ich habe eine 8-fach Tuner von Digitaldevices im Unicable Betrieb am Laufen. Das LNB ist von Inverto.
       
      Inverto LNB <-> SAT kabel <-> DD Max S8 <-> DVBViewer MediaServer
       
      Jetzt habe ich das Problem das Tuner 1-4 ohne Probleme laufen, Tuner 5-8 nicht.
       
      Die Tuner sind über das DD Control Center konfiguriert und im DVB Mediaserver ist UniCable AUS.
       
      Bei den Tuner 1-4 hab ich laut Webinterface eine Empfangsstärke von ~70% bei den andern 4 unter 40%-50% (je nachdem ob der Tuner 5 alleine läuft oder ob die ersten 4 auch laufen) -> kein Empfang möglich
       
      Wie kommen ich dem Problem jetzt weiter auf den Grund?
       
      Ich habe schon das Kabel gewechselt (Zwischen Schüssel und Karte liegen 2 SAT Kabel)
       
      Entweder ist die Karte hin oder das LNB oder beide Kabel haben einen Schuss...
×
×
  • Create New...