Jump to content

Search the Community

Showing results for tags 'aw-ca 100'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hallo, zuerst einmal: ich bin absoluter Neuling hier im Forum.. daher verzeiht bitte, wenn ich die hier üblichen Geflogenheiten noch nicht so kenne. Nun zu meinem Problem: ich habe jahrelang DVBViewer mit DVB-T genutzt..bis zur Abschaltung. Inzwischen sind wir umgezogen und haben hier nun Kabel. Mein PC; ein ASUS all-in-one ET2701INKI, hat eine eingebaute TV-Karte, die im DVBViewer als "AW-CA 100" angezeigt wird. Leider bekomme ich nicht heraus, welche Karte tatsächlich verbaut wurde. Nun habe ich heute DVBView 6.1.0 installiert, unter Einstellungen -> Hardware die AW-CA 100 ausgewählt, Tunertyp Kabel, alle Sendergruppen aktiviert und einen Suchlauf mit der Option "Nach weiteren Frequenzen suchen" durchgeführt. Leider hat er keinen Sender gefunden. An unserem Samsung TV hat er mehr als 360 Kanäle gefunden... Kann mir jemand sagen, was ich falsch gemacht habe? LG, M.P.
×
×
  • Create New...