Jump to content

Search the Community

Showing results for tags 'wlan'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hallo, ich habe den Triax TSS 400 MK II im Einsatz. Nach einigem Probieren kann ich jetzt alle gewünschten Programme auf dem Notebook mittels DVBViewer sehen. Leider funktioniert das im Augenblick nur per LAN-Kabel, WLAN funktioniert nicht. Ich habe schon testweise die Firewall deaktiviert, leider auch kein Empfang per WLAN. Kann mir jemand bitte eine Tipp geben wo ich bei diesem Problem ansetzen kann? Vielen Dank! Jörg
  2. Hallo, und guten Morgen, Habe auf meinem Laptop eine W10 pro Neuinstallation gemacht, Build 14393.105 DVBViewer pro & GE Client ( RS läuft auf Stand PC ) produzieren alle 2 min 2 -3 sec lange discontinuities mit der Fehlermeldung Last error >> graph too late ! Wenn ich aber die Sendung im RS Stand PC aufzeichne, und zeitversetzt mir das File anschaue, läuft alles wie geschmiert ! Habe alle erdenklichen Einstellungen im direct X durchprobiert, ohne Erfolg. Auch unterschiedliche Hardware ( Accesspoint, wlan modul Laptop ) bringen keine Besserung, Laptop über Lan Kabel >> alles paletti !! Bin ratlos, hat jemand den ultimativen Tipp für mich, danke !
×
×
  • Create New...