Jump to content

Search the Community

Showing results for tags 'aufnahmefehler'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hallo, mir ist aufgefallen, dass Fernsehaufnahmen an den Stellen Fehler enthalten, an denen der Bildschirm ein- oder ausgeschaltet wurde. Egal ob per Hand oder anhand des Energiesparplans. Getestet mit dem aktuellen DVBViewer Pro an einem Intel-Laptop unter Win10. Ich nehme an, dass das wahrscheinlich irgendwo an meiner Hardware liegt (Hauptplatine, USB, Hub, Terratec S7, TT-connect S2 4650 oder sonst wo), was wahrscheinlich softwaremäßig nicht zu beheben sein wird. Daher fände ich eine zusätzliche Option "Bildschirm vor einer Aufnahme einschalten und währen
  2. Hallo liebe Leute. Ich verwende nun schon seit einigen Jahren den Viewer & Recording Service. Seit Version 1.9.7 allerdings habe ich ein dickes Problem. (bis einschliesslich der aktuellen 1.25) Bis 1.9.4.1 funktioniert alles wie es soll, aktualisiere ich allerdings auf eine der neueren Versionen habe ich immer ERRORs im Encode log. Hintergrund Infos: DVBViewer Pro 5.1.0.0 als Viewer Version & Win8 x64 MCE, Karte: Tevii S471 (PCIe) aber auch meine TechnoTrend Karte hat selbes Verhalten. Ich besitze eine SKY Karte (S02) sowie eine HDPlus (HD02) welche normalerw
×
×
  • Create New...