Jump to content

Search the Community

Showing results for tags 'hvr'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Liebe Forenmitglieder, Mein neuer DVB-C Stick Hauppauge WinTV-HVR 930C-HD, den ich im DVB-C Modus im Kabelnetz von Kabel Deutschland betreibe findet in Verbindung mit dem DVBViewer die Sender der Frequenz 122MHz nicht, also die Sender RTL und Sat.1 und einige andere die mir jetzt aber nicht wichtig sind. Alle anderen Sender werden im Suchlauf problemlos erkannt und kann ich auch einwandfrei sehen. Zur Prüfung habe ich auch mal das Hauseigene Programm von Hauppauge, 'WinTv v7 HD' installiert. Dort findet es die Sender ebenjener Frequenz ohne Probleme und ich kann diese auch ansehen. Wenn ich jetzt einen Sender der Frequenz bei WinTV einstelle, LiveTV stoppe und den Sendersuchlauf im DVBViewer auf der Frequenz starte, findet er plötzlich RTL und Sat.1. Diese kann ich dann auch gucken, solange ich nicht auf Sender anderer Frequenzen wechsle. Danach kommt bei Auswahl von RTL und Sat.1 nur ein schwarzer Bildschirm und kein Ton. Sobald ich bei WinTV diese Sender wieder einstelle, kann ich sie im DVBViewer auch wieder sehen, solange ich nicht zwischendurch die Frequenz wechsle. Für mich sieht es so aus als könnte der DVBViewer nicht vernünftig auf den Stick zugreifen (jedenfalls für diese Frequenz). Ich weiß jetzt allerdings nicht mehr weiter, Hauppauge Support und KDG Support konnten mir auch nicht weiterhelfen. Bei Überprüfung der Sendereinstellungen für RTL und Sat.1 im DVBViewer stimmt auch alles mit den im KDGForum angegebenen Einheiten überein. Jemand eine Idee?
×
×
  • Create New...