Jump to content

Search the Community

Showing results for tags 'network'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. 1- using latest DVBViewer 5.3.2.0 2- Hardware Device -> Unicast Network Device 3- using DiseqC 1.1 (8 LNB) 4- running "Recording Service 1.30.1" or "DVBServer" on another PC connected to DVB Hardware. 5- Network and all PCs is working fine. -------------------------------------------- problem : I can connect DVBViewer Client to Server running on another PC on the same network, but can just use first Satellite defined on DiseqC 1.1 not other second or third and more satellutes connected to DiseqC 1.1 -------------------------------------------- more explain : I'
  2. I tested RS on former PC: all was ok. Now I've got all the problems in this topic title. To help me perhaps all following details can be useful (sorry for bad english): Windows XP sp3, cabled LAN on 2 PCs (1 iMac, 1 winxp, this) router con DHCP not configurable. into DVBViewer pro 5.3.1.0 options: RS connection failed, hardware: technisat Skystar S2 (flow settings?), but clear. into Recording Service: webserver tested port 8089, 5050 (last surely opened on router), config.: server AV upnp [ ], Dvb server [√], RTSP [√], vlc (last version 2.1) Installation on All User (mode=2) Extr
×
×
  • Create New...