Jump to content

Search the Community

Showing results for tags 'pro'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hallo. Im Kabel wurden ja die analogen Kanäle abgeschaltet, deshalb habe ich alles wieder auf den neuesten Stand bringen wollen und die Version V6.1.2.0 installiert. Auch die Digital Devices Karte wurde auf die neuesten Treiber umgestellt (3.0.2.211). Trotzdem bekomme ich weder Bild noch Ton. Da im Forum der Hinweis kam, dass es am alten Recording Server liegen könnte, habe ich noch den kostenpflichtigen Media Server installiert. Aber immer noch weder Bild noch Ton. Was kann man denn noch tun? Wilhelm support.zip
  2. Hallo zusammen, ich habe die aktuelle Pro-Version im Einsatz. Signal kommt über Kabel / DVB-C. Das Fernsehen klappt einwandfrei. Wen ich jetzt etwas aufnehmen möchte (EPG oder direkt), dann wird nur eine txt für die Aufnahme geschrieben. Habe auch die Log für einen Test aktiviert - da sind überall nur 0 Byte für die Aufnahme gelistet (ist ja auch nicht da...). Habe ich was Falsches in meinen Einstellungen? Besten Dank und viele Grüße Armin. 02-11_14-29-29_VOX_Mein Kind, dein Kind - Wie erziehst du denn - Daniela vs. Nadeshada.log 02-11_14-29-29_VOX_Mein Kind, dein Kind - Wie erziehst du denn - Daniela vs. Nadeshada.txt
×
×
  • Create New...