Jump to content

Search the Community

Showing results for tags 'störung'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Hallo liebe Leute, da ich leider keinen Topic gefunden habe zu meinen Problemen, bitte ich euch um Hilfe. Und zwar habe ich seit heute Nacht das Problem, dass ich massive Problme beim Empfang der Sender der ProSiebenSat.1 Media Gruppe. Ich habe folgendes Setup: Software DVBViewer v6.1.6.1 Hardware: Achtfach Multischalter an dem 2 klassischen Reciever und 6 Leitungen für SAT->IP hängen. Davon 4 an einer Actopus.net mit aktueller Firmware sowie 2 Leistungen an einer Digibit Twin. Bisher hatte ich keine Probleme alle Sender zu empfangen, aber seit gestern Nacht bekom
  2. Hallo liebes Forum, ich bin neu hier und habe folgendes Problem: wenn ich den DVBViewer öffne habe ich manchmal (zum Glück nicht oft) eine merkwürdige Störung, dann zeigt er mir ein zerstörtes Signal an, obwohl es fehlerfrei bis zur Empfangshardware geliefert wird. Das sieht dann meist so aus: https://www.youtube.com/watch?v=KLo3AhQU7wc Die Discontinuities gehen ganz schnell in den vierstelligen Bereich. Wenn ich mal eine Aufnahme einprogrammiere und der Fehler auftritt ist die ganze Aufnahme versaut und umsonst. Was könnte das sein, was löst das aus und gibt es eine Lösung
  3. Passiert es leicht, dass z.B. wetterbedingt ein lokaler DVB-C-Anbieter (hier Kabel Deutschland für Gardelegen) selber keine Daten zum Einspeisen erhält, sodass zwar die Signalstärke brauchbar erscheint, aber dennoch nirgends ein Fernsehsignal decodiert wird? Es hängt auch ein wenig vom DVB-C-"Player" ab. Mit dem bei meinem USB-Stick mitgelieferten DVBCTVRplayer bricht z.B. "Das Erste HD" ab und zu mal durch mit etwas Bild und ein paar Tonfetzen (Pegelanzeige voll). Bei DVBViewer Pro schafft es nicht mal das, höchstens ab und zu mal einzelne Blöcke im grauen Hintergrund (Das Erste HD: 69%;
×
×
  • Create New...