Jump to content

Search the Community

Showing results for tags 'fehler'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 12 results

  1. Moin, ich stehe etwas auf dem Schlauch.... Mein PC mit DVBViewerPro und DMS (Win10-Pro) bekam ein Update auf die 1909, Build 18363.959 (mit dem neuen Edge) Seitdem kann ich nicht mehr aus dem LAN auf den DMS via Web zugreifen. Es kommt im Browser immer: "Diese Seite funktioniert nicht"/ERR_EMPTY_RESPONSE Getestet mit Chrome oder Edge. DVBViewerPro und DMS habe ich auf die neueste Version geupdated, PC neu gestartet, aber ohne Erfolg 😞 Netzwerk/LAN im PC ist "private" Der Zugriff auf den PC via RDP geht und der DMS-Webzugriff lokal auf dem
  2. Werner.aus.H@gmx.de

    XMLs

    Hallo mit einem Telefunken Telestar Sat>IP Version 1.0.6 Firmware Version Build Date 05/09/2017 Versuche ich mit einem DVBViewer aus dem Play Store ein Bild zu bekommen leider zeigt die App immer „ Fehler beim verarbeiten des XLMs an“ Gruß Werner
  3. Hallo, die Senderliste unter "Favoriten" und die Liste im EPG-Fenster unter "Favoriten" stimmen nicht überein. Was mache ich falsch? Es ist nicht nur die falsche Sortierung, auch fehlen diverse Sender komplett. Siehe Screenshots. Bekanntes Problem?
  4. Hallo, ich bin neu hier und möchte euch kurz mein Problem schildern, in der Hoffnung das Ihr mir helfen könnt. Aufgrund eines Mainboardwechsels konnte ich meine alte PCI Technisat DVB-S2 Karte nicht mehr verwenden. Ich habe mich daraufhin für die DVBSKy S950 entschieden und diese heute installiert. Gleich vorweg, ich habe den Stromanschluss an der Karte nicht angeschlosen, da der LNB komplett versorgt ist. Nach der Installation sind leider nur die öffnentlich rechtlichen ARD, ZDF usw. inkl. deren HD Versionen zu empfangen. Diese laufe
  5. Hallo. Ich habe in letzter Zeit immer häufiger Aufnahmen per Recording Service, die als fehlerfrei protokolliert werden (->.log), die sich nach dem Demuxen mit ProjectX als nicht fehlerfrei erweisen. Wiedergabe der TS-Datei stockt auch an den entsprechenden Stellen. Empfang ist DVD-C mit Cinergy HTC USB XS (Treiber: 5.9.1202.0). Keine Änderungen der Hardware. Keine Aktivitäten am PC während der Aufnahme. Versuchsweise habe ich mal auf eine ältere RS-Version (1.30.1.0) gewechselt - leider ohne Erfolg. Hier die entsprechenden Logs vom RS:
  6. Hallo zusammen, ich kann mit meinem Triax TSS400 immer nur die Sender von LNB1(Astra) ODER LNB2 (Hotbird) empfangen, aber nie 2 Sender Astra und 2 Sender Hotbird gemischt. Meine Konfiguration: Quad LNB1 verbunden mit RF1 und RF2 des Triax, Quad LNB2 ist verbunden mit RF3 und RF4. In dieser Schaltung kann ich alle Astra-Sender empfangen, aber keine Sender von Hotbird. Erst wenn ich den LNB2 mit RF1 verbinde habe ich Empfang von Hotbird, aber dann nicht mehr von Astra. Der Triax hat keine besonderen DiseqEinstellungen, im DVBViewer habe ich für Astra PosA/OptA und für Hotbird Po
  7. Die Länge der Sendung wird manchmal falsch angezeigt. Es ist damit auch unmöglich den korrekten Timer über den Aufnahmeknopf zu erstellen. Hier die Akte VW - Geschichte eines Skandals. Diese geht nur 10 min, wird aber als 1 Stunde 35 min angezeigt. Wenn ich auf den Aufnahme-Button drück wird mir die nachfolgende Sendung als Name angezeigt. Der Bug ist nicht neu und ist gefühlt schon ewig vorhanden. Hatte es immer als Gegenstandslos betrachtet, aber nun muss ich ihn einfach melden. ;-) Gruß PS: sehe gerade, das hier ZDF Info eine kurzfristige EPG
  8. Hallo liebes Forum, ich bin neu hier und habe folgendes Problem: wenn ich den DVBViewer öffne habe ich manchmal (zum Glück nicht oft) eine merkwürdige Störung, dann zeigt er mir ein zerstörtes Signal an, obwohl es fehlerfrei bis zur Empfangshardware geliefert wird. Das sieht dann meist so aus: https://www.youtube.com/watch?v=KLo3AhQU7wc Die Discontinuities gehen ganz schnell in den vierstelligen Bereich. Wenn ich mal eine Aufnahme einprogrammiere und der Fehler auftritt ist die ganze Aufnahme versaut und umsonst. Was könnte das sein, was löst das aus und gibt es eine Lösung
  9. Hallo, Ich habe mein Win7 neu aufsetzen müssen. Dabei habe ich die Technotrend TTbudget S 1100 mit BDA-Treiber neu installiert. Läuft nach Angaben des Gerätemanagers problemlos. Habe dann den DVBViewer Pro 5.5.0 installiert. Die Installation läuft problemlos durch. Nach dem Start des Wizards kommt der kommentarlose Absturz nach der Meldung: "Lege eine neue Konfiguration an". Habe DIVX und DirectX nachinstalliert - keine Auswirkungen. Bin für alle Tips und Anregungen dankbar!! Danke, Andreas
  10. Hallo liebe Community Ich streame einige Videos über das Netzwerk und seit geraumer Zeit einen häufig auftretenden Fehler. Dateien die ich Umbenenne behalten beim Zugriff von anderen Geräten den Namen haben am ende ein "(1)" besitzen einen anderen Namen (ID3 Tag ähnlich?) Die Videosammlung neu aufzubauen, aufzuräumen und/oder die Videostatistik zu löschen hilft leider nicht. Auch das löschen des Pfades aus dem Recordingservice und das neue einpflegen schafft keine Abhilfe. Benutze Version 1.30.1
  11. Aufgrund einiger seltsamer Darstellungen in der Timeline-Ansicht des RS habe ich zunächst ein wenig nach den Ursachen dafür geforscht. Dabei habe ich nun festgestellt dass der RS (und auch der DVBViewer) beim EPG einfach die Sekundenanteile für Startzeiten und Dauer aus der EIT unterschlägt. Das führt dann u. A. bei sehr kurzen Events dazu dass diese überhaupt nicht mehr angezeigt werden, Lücken im EPG, falschen Längenangaben oder anderen merkwürdigen Effekten. Insbesondere bei manchen Regionalsendern wird der EPG damit quasi unbrauchbar obwohl er eigentlich sehr präzise über die EIT zug
  12. Supportanfragen ohne die erforderlichen Informationen können nicht beantwortet werden! Laden Sie deshalb das Support Tool herunter (Download) und führen Sie die folgenden Schritte aus Falls es sich um ein Problem mit dem DVBViewer Pro handelt, starten Sie den DVBViewer im Debug-Modus - siehe Startmenü -> DVBViewer (-> Support) -> DVBViewer Pro (Debug Mode). Reproduzieren Sie das Problem. Beenden Sie den DVBViewer, oder falls es es sich um ein Problem mit dem DVBViewer Media Server / Recording Service handelt, stoppen Sie ihn im Menü, das nach einem Recht
×
×
  • Create New...