Jump to content

Search the Community

Showing results for tags 'wird nicht ausgeführt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hey folks, ich nutze den Recording Service in meinem HTPC mit einer kleinen SSD. Aufnahmen werden temporär auf der SSD gespeichert und sollen nach der Aufnahme auf das NAS geschoben werden. Das ganze hat mal gut funktioniert als batch-datei mit Robocopy-Befehl als Aufgabe nach der Aufnahme. Ein manuelles Ausführen der Batchdatei funktioniert auch aktuell noch tadellos. Aktuell verharrt der Recording Service nach einer Aufnahme aber weiter im "Aufnahmemodus" [sprich der Timer ist noch aktiv]. In der Webkonfiguration des Recording Service steht dann beim Timer, dass die Aufgabe des Kopierens ausgeführt wird bzw. werden soll. Habe mal 24 Stunden gewartet, ändert nichts daran. Habt ihr eine Idee, woran das liegt und wie ich das lösen kann? Ich möchte mein Netzwerk nicht lahm legen und direkt auf dem NAS aufnehmen, sondern immer nach der Aufnahme die Daten verschieben. LG Flibb
×
×
  • Create New...