Jump to content

Search the Community

Showing results for tags 'langsam'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hallo. Ich nutze einen HTPC, AV-Receiver und TV/Beamer zum Fernsehen. Die Verbindung der Geräte erfolgt jetzt über HDMI, vorher analoge Ausgänge. Ich starte den DVBViewer aus XBMC heraus. DVBViewer läuft mit Systemstart im Hintergrund minimiert. Seitdem ich auf HDMI umgestellt habe, benötigt der DVBViewer wesentlich länger bis er Bild [2-3 Sekunden] und den Ton [insgesamt ca. 4-8 Sekunden] aufgebaut hat. Danach läuft das Umschalten der Sender absolut normal innerhalb von ca. 2 Sekunden. Beim Deaktivieren und Zurückkehren in XBMC dauert es wieder so lang. Die Audio-Einstellungen/
×
×
  • Create New...