Jump to content

Search the Community

Showing results for tags 'freenet tv'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Deutsch
    • Ankündigungen & Neuigkeiten
    • Einsteigerfragen DVBViewer Pro/GE
    • Allgemeines DVBViewer Pro/GE
    • Vorschläge & Ideen
    • Fehlermeldungen DVBViewer Pro/GE
    • Plugins und AddOns
    • DVB Hardware (Digital TV Karten)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Verschiedenes
    • DVBViewer Video Editor
  • English
    • News & Announcements
    • Newbies DVBViewer Pro/GE
    • General DVBViewer Pro/GE
    • Suggestions & Ideas
    • Bug Reports DVBViewer Pro/GE
    • Plugins and AddOns
    • DVB Hardware (Digital TV cards)
    • DVBViewer Recording Service 1.x
    • DVBViewer Media Server
    • Sat>IP Viewer & Co (Android,iOS,Mac)
    • Off-Topic
    • DVBViewer Video Editor
  • Miscellaneous
    • Scripting Lounge / API (de/en)
    • Area HTPC
    • HDTV / UHDTV (de/en)
    • DVB - The technique behind
    • Conversion & Encoding
    • OEM Edition - User Helping Users (de/en)
    • Forum / Wiki / Website (de/en)
  • Survey ● Umfragen
    • DVBViewer Pro Cleanup (en/de)

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hallo, das freenet TV Service-Team teilte mir mit, dass der o. a. Stick ab 23.3.2017 zum Preis von 59,99 € erhältlich ist. Wird dieser von Seiten meines DVBViewer GE (s. Anhang) von diesem Zeitpunkt an funktionieren? Über eine Bestätigung würde ich mich freuen. MfG Kardie support.zip
  2. Mein Setup: * Ich habe eine: TECHNOTREND TT-connect CT2-4650 CI DVB-C DVB-T und T2 (H264+H265) Empfang mit CI-Schnittstelle * Ein Freenet.tv CI Modul und versuche das ganze in der aktuellsten Version von DVBViewer (5.6.4.0) zum Laufen zu bekommen. Das CI Modul wird korrekt erkannt und ich kann es auch in DVBViewer auswählen (CAM-Module Option). Ich habe den Sendersuchlauf in München komplett durchlaufen lassen und habe mehr als genug Sender empfangen. Der Empfang ist lt. DVBViewer 100%. Der Balken absolut grün. Alles Sender bis auf die privaten (verschlüsselten) funktionieren perfekt und ohne Fragmente. Die privaten Sender (aktuell hier: RTL HD, Pro7HD, SAT1 HD, VOX HD) bleiben einfach schwarz. Kein Ton und kein Bild. Wie gesagt bei allen anderen Sendern gibt es gar keine Probleme. Hat jemand von euch eine Idee woran es liegen könnte? Habe heute auch mal mit der Freenet Hotline gesprochen. Kein Vorschlag von deren Seite. Als Antenne habe ich hier eine aktive Zimmerantenne direkt am Fenster stehen. Wäre über jeden Tipp sehr dankbar
×
×
  • Create New...