Jump to content

Totalausfall bei DVB-C via Kabel Deutschland Altmark?


LigH

Recommended Posts

Passiert es leicht, dass z.B. wetterbedingt ein lokaler DVB-C-Anbieter (hier Kabel Deutschland für Gardelegen) selber keine Daten zum Einspeisen erhält, sodass zwar die Signalstärke brauchbar erscheint, aber dennoch nirgends ein Fernsehsignal decodiert wird?

 

Es hängt auch ein wenig vom DVB-C-"Player" ab. Mit dem bei meinem USB-Stick mitgelieferten DVBCTVRplayer bricht z.B. "Das Erste HD" ab und zu mal durch mit etwas Bild und ein paar Tonfetzen (Pegelanzeige voll). Bei DVBViewer Pro schafft es nicht mal das, höchstens ab und zu mal einzelne Blöcke im grauen Hintergrund (Das Erste HD: 69%; ZDF HD: 79%).

 

Kann man irgendwo aktuelle Störungsmeldungen nachschlagen? Allerdings besitze ich kein Smartphone, also "Apps" nützen mir da wenig.

Link to post

An der Hotline von Vodafone Kabel Deutschland wusste man darüber nichts. Man will mal einen Techniker schicken.

 

Die Nachbarn meinen, ihnen sei sowas auch schon mal für einen Tag passiert... klingt verdächtig.

_

 

P.S.:

 

Wohl doch nur ein Hardware-Problem. Nach dem dritten Reset des Receivers (USB-Stick raus, abwarten, USB-Stick wieder rein) hat er sich wieder korrekt initialisiert.

Edited by LigH
Link to post

KDG/Vodafone hat ja seit längerem auch ein IP-Backbone, da können solche Fehler durchaus auch auf einzelne Regionen begrenzt sein. Das der QAM-Träger noch OK ist liegt daran, dass der Edge-QAM und das Kabelnetz an sich nicht betroffen sind. Manchmal sind es Bauarbeiter, die die Glasfaser des IP-Backbone (Zuführung zum Edge-QAM) beim baggern durchtrennen...

Bei solche Fragen ist man im KDG-Forum aber besser aufgehoben als hier!

Link to post

Danke, meine Frage war auch eher, wo man besser aufgehoben sei. :)

 

Telefon-Hotline war auf jeden Fall sehr freundlich, und deinen Tipp schaue ich mir sicher auch noch an.

 

Im Analog-Kabel hatte ich es schon mal erlebt, dass bei Wolkenbruch die Fernsehversorgung weg war, da nützen wohl auch Mehrere-Meter-Schüsseln nichts mehr. So schlimm war es aber gerade nicht, und anscheinend eh nicht die Ursache (da eher ein etwas billiger USB-Stick).

Edited by LigH
Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • Silver0409
      By Silver0409
      Hallo liebe Leute,
       
      da ich leider keinen Topic gefunden habe zu meinen Problemen, bitte ich euch um Hilfe.
      Und zwar habe ich seit heute Nacht das Problem, dass ich massive Problme beim Empfang der Sender der ProSiebenSat.1 Media Gruppe. Ich habe folgendes Setup:
      Software DVBViewer v6.1.6.1
      Hardware: Achtfach Multischalter an dem 2 klassischen Reciever und 6 Leitungen für SAT->IP hängen. Davon 4 an einer Actopus.net mit aktueller Firmware sowie 2 Leistungen an einer Digibit Twin. Bisher hatte ich keine Probleme alle Sender zu empfangen, aber seit gestern Nacht bekomme ich über die Octopus trotz Signalstärken zwischen 50 und 99% gar kein Bild mehr und bei Aufnahmen wird zwar eine EPG-Infodatei geschriben, aber die Viedodatei wird entweder gar nicht erstellt oder sie ist nur wenige MB groß.
      Mit der Digibit Twin mit 40-95& Signalstärke zwar ein Bild, aber extrem fragmentiert und Aufnahmen produzierren munter Fehlermeldungen bzw. fehlende Pakete.
       
      Um auszuschliessen, dass es ein genreslles Problemmit der SAT-Schüssel bzw. dem Multischalter gibt, habe ich die klassischen Reciever samt TV überprüft und dann gehen SAT.1, ProSieben und Co ganz normal.
       
      Um die Probleme weiter einzugrenzen, habe ich sowohl die Rechner auf dem die DVB--Viewer laufen neu gestartet als auch den Octopus und den Digibit SATtoIP-Server auch.
       
      Gibt es jemanden der auch PRobleme hat bzw. ne Idee hat, was das Problem sein könnte?
       
      Danke euch im Voraus
    • sadifo
      By sadifo
      Hallo liebes Forum,
      ich bin neu hier und habe folgendes Problem:
      wenn ich den DVBViewer öffne habe ich manchmal (zum Glück nicht oft) eine merkwürdige Störung, dann zeigt er mir ein zerstörtes Signal an, obwohl es fehlerfrei bis zur Empfangshardware geliefert wird.

      Das sieht dann meist so aus:

      https://www.youtube.com/watch?v=KLo3AhQU7wc

      Die Discontinuities gehen ganz schnell in den vierstelligen Bereich.

      Wenn ich mal eine Aufnahme einprogrammiere und der Fehler auftritt ist die ganze Aufnahme versaut und umsonst.
      Was könnte das sein, was löst das aus und gibt es eine Lösung zur Problembehebung?

      Also wie gesagt ein Empfangsproblem kann ich definitiv ausschließen, denn mache ich den DVBViewer kurz aus und wieder an kann ich wie gewohnt fernsehen...
      Das Problem ist übrigens auch manchmal da, wenn der DVBViewer an ist, die Wiedergabe aber aus und ich dann einen Sender öffnen möchte.


      Ich habe kein DECT-Telefon, der Empfang hat ja wenn er läuft nie Discontinuities also immer sauber.
      Achja ich hab nur DVBViewer Pro ohne Recording Service installiert.
      Ich habe den Verdacht es könnte sich um ein Initialisierungsproblem der Hardware des Sat-Tuners handeln. Denn bei meinem DVB-T(2) Stick tritt der Fehler nicht auf.
      An einem normalen Receiver sind solche Probleme nicht zu sehen. Nur im DVBViewer und nur mit der Sat-Hardware.


      Liebe Grüße

      P.S.: Hier meine support.zip support.zip
    • floh__xD
      By floh__xD
      Hallo zusammen,
      Ich empfange die Sender via DVB-C bei Kabel Deutschland. Ich habe folgende TV-Karte: Hauppauge WinTV HVR-5500 HD.
       
      Nun habe ich folgendes Problem:
      Wenn ein anderer Fernseher im Haushalt eingeschalten oder der Sender gewechselt wird, kommt es fast immer zu Fehlenden Paketen bei meinen Aufnahmen (ca. 2-4 Pakete pro umschalten). So ist es paraktisch unmöglich, eine fehlerfreie Aufnahme innerhalb der Primetime (20-23 Uhr) zu erhalten. Das selbe Problem tritt auf, wenn ich meine Schreibtischlampe oder ähnliches an- bzw. ausschalte.
       
      Kennt jemand einen Grund für den Paketverlust und wie kann ich ihn verhindern?
       
      MfG floh__xD
    • Chrsking
      By Chrsking
      Hallo Liebe Community,
      ich habe mir DVBViewer gekauft, da ich überall las das er der Beste ist.
      Ich habe nur ein Problem. Ich kann keine privaten HD Sender sehen (Prosieben, Sat1, Kabel1, RTL...), sie werden im Sendersuchlauf gefunden, aber es kommt kein Bild und kein Ton. In SD Qualität empfange ich alle und die öffentlich rechtlichen Sender auch in High Definition.
      Bei Kabel Deutschland habe ich schon angerufen, die können mir nicht weiter helfen.
       
      Meine Konfiguration:
      -TV Karte: TechniSat CableStar HD2 inkl. CI-Slot
      -leistungsstarker Computer mit Windows 8
      -DVBViewer Pro
      -Smartcard mit CI+ Modul von Kabel Deutschland
       
      Hat jemand eine Lösung für das Problem? Oder hatte das selbe Problem?
       
      Freundliche Grüße aus Berlin
       
      Chris
       
×
×
  • Create New...